Festplatte wird nicht mehr erkannt, Fehler 0075 unten rechts im Bild?

1 Antwort

Hi, die Batterie versorgt den Speicher mit Spannung, um deine Abweichungen vom BIOS Standart zu speichern. Wenn du diese Fehlermeldung nicht bekommst, ist es ausgeschlossen, das sie es ist. Aber wenn du möchtest tausch sie doch. In der Rgele ist das ne flache cr 2032 die kost fast nix. Was hast du denn von gestern auf heute gemacht, das jetzt nix mehr geht?

habe nur den ram-baustein rausgenommen. bißchen staub aus gehäuse gesaugt etc. mehr nicht. die platte steht aber im bios nicht mehr drin.

0
@adrian1980

Prüf die Anschlußkabel vom Controler zur Platte. Danach besorg dir ne Wiederherstellungs, oder Rettungscd (Computerbild online z. B.). Kannst du die Platte damit sehen? defekter Controler auf dem Motherboard, oder defektes Board kann es auch noch sein. Die Platte prüft man wenn nichts anderes mehr geht, indem man sie ausbaut und in einem externen Gehäuse an einem anderen Rechner testet. Wo an welcher stelle bleibt der Rechner hängen, wenn du ihn jetzt versuchst zu starten?

0
@nur1601

hab jetzt mal ne andere mainboard-batterie eingesetzt und jetzt läuft es erstmal. stand heute abend. zum schluss war es immer so, dass ich das bios neu speichern mußte(Save changes and exit) und dann lief er auch wieder. deswegen bin ich auf die batterie gekommen.

0

Windows startet nicht wegen wegen Festplatte..

Hi Leute, ich habe letztens erst 4 Festplatten geschenkt bekommen und wollte diese jetzt verbauen. Ich habe in meinem neuen Gehäuse 4 Festplattenslots frei (Sharkoon Vaya) und hatte noch 2 SATA Stecker auf dem Mainboard (MS-7366) frei. Ich habe mit einem Adapter vorher über Windows´ Computerverwaltung bzw. Datenträgerverwaltung die einzelnen Partitionen der Festplatten gelöscht und jeweils ein neues Volumen erstellt. Nun zu meinem Problem. Wenn ich die Festplatten (2 Stück) angesteckt habe bevor ich das System (Win 7) starte, dann leuchtet am Startbildschirm nur ständig dieses Windows 7 Logo auf und sonst passiert nichts.. Wenn ich jedoch nach dem Start die Festplatten anstecke werden sie erkannt und funktionieren einwandfrei. Beide Festplatten sind komplett leer, so wie sie waren nach der Formatierung waren. Meine dritte verbaute Festplatte ist meine normale 1 TB auf der das System usw sind. Ich würde mich echt über eine Antwort freuen. MfG Computerfreak97

...zur Frage

Warum bekomme ich trotz Deinstallationen nicht mehr Speicherplatz?

Die Festplatte meines PCs ist fast voll. Jetzt habe ich unnötige Programme deinstalliert und Fotos auf eine externe Festplatte gezogen. Trotzdem bekomme ich nicht mehr GBs frei? Wer kann mir helfen?

...zur Frage

Externe Festplatte zum booten von Laptop verwenden und benutzen?

Hallo, und zwar kann ich leider keine Festplatte mehr in mein Laptop (mediton Akoya S6217T) klemmen weil das flachdrat zum sata kaputt ist. Meine frage ist ob ich eine externe Festplatte, mit ubs Anschluss, benutzen kann um damit mein Laptop wieder NORMAL nutzen zu können? Kann mir jemand da helfen???
LG Steve

...zur Frage

Laptop bootet nur noch in den BIOS und erkennt festplatte nicht mehr.

Hallo liebe Community.

Ich habe gestern windows7 auf meinen usb stick gezogen, und danach den USB stick einfach raus gesteckt.

Seit dem bootet mein 1 Jahre alter laptop nur noch in den BIOS. Und meine festplatte wird nicht mehr angezeigt.

Paar infos. Laptop ist ein Asus R704v 1.8GHz 4GB ram OS auf der festplatte ist Debian

Ich habe die festplatte raus und wieder reingesteckt. Die MB batterie auch. Den laptop ohne akku für 6 stunden gelassen und dann den akku wieder rein. Hat alles nix gebracht.

Habe versucht mit WIN7 von einem usb-stick auf eine externe festplatte zu installieren. Hat nicht geklappt da ich nichtmal vom usb booten kann da der im bios als UEFI: Usb-stick8Gb angezeigt wird. Bildschirm blinkt nur kurz auf und das wars.

Ich hoffe hier auf hilfe zu stossen da ich mit meinem latein am ende bin. Gruss marko

...zur Frage

PC fährt nicht hoch, BIOS wird nicht gestartet

Hallo,

folgendes problem: Ich habe einen Dvd- brenner in meinen PC eingebaut und seitdem fährt der PC nicht mehr hoch...

Da kommt kein Piepen und auf Monito steht nur: "Kein Signal"...

Festplatte, Laufwerk etc. werden angesteuert... Auch die graKa bekommt Strom da der Lüfter auch läuft.

Die BIOS- Batterie austauschen hat nichts gebracht. Auch eine andere Grafikkarte hat keine Lösung gebracht und auch der abstöpseln des Laufwerks hat nix gebracht...

Mein System: AMD Athlon X2 2x 2,6GHz; Netzteil: 350W; RAM: 3GB; GraKa: ATI 4650HD

Ich hab schon in einigen Foren gestöbert aber die dort vorgeschlagenen Schritte haben nix gebracht und ich bin mit meinem Wissen auch langsam am Ende

...zur Frage

Was möchtest Du wissen?