DNS-Server antwortet nicht - Hilfe :-/

1 Antwort

Also wenn es bei mir wäre würde ich als erstes versuchen, ob es besser funktioniert, wenn der DNS-Server manuell eingegeben wurde, also sich die Daten nicht automatisch bezieht.

Falls dies auch nicht geht, versuche mal den dns-server von googel anzupingen.

Start->cmd-> ping 8.8.8.8 schauen ob du antwort bekommst

1

Danke für die Antwort Dort steht Ping wird ausgeführt mit 32 Bytes : Zeitüberschreitung der Anforderung allgemeiner Fehler

Ping-Statistik für 8.8.8.8 : 4 Pakete gesendet 0 empfangen 4 verloren 100% verlust 😳😔

0
1

Mit den manuellen Dns Servern habe ich glaube ich auch schonmal probiert

0

Wlan (D-LINK DI-524): Netzwerkkabel angeschlossen / nicht angeschlossen | Router defekt?

Hallo alle !

Ich habe einen Wlan Router von Dlink (DI-524) und im Moment kein Internet mehr! Gestern nach dem Versenden mehrerer Emails mit vielen Fotos als Anlage, ging plötzlich gar nichts mehr und das Internet war weg. Das passierte aber öfters mal und dann wurde kurz der Strom gekappt und alles war wieder in Ordnung. Jetzt aber, passierte nichts nachdem ich den Router kurz vom Strom abgeschnitten hatte! Es leuchtete lediglich die Power-LED und erst nach ca. 3 Minuten fingen alle LED's an zu flackern und schließlich leuchteten und blinkten alle LED's wie verrückt.. Erste blinkte die "4", dann die "3"; "2" und "1". Wie eine Leiter nach unten. Die "Status", "WAN" und "WLAN" LED's blinkten auch nur. Unser Versatel Router lässt die "DSL" - LED durchgehend leuchten dass steht für "Alles in Ordnung" und heißt für mich dass es an Versatel nicht liegen kann sondern am WLAN - Modem. Die Leuchte für "WLAN" blinkt nämlich immer 4 Sekunden und bleibt dann für 3 Sekunden aus. So als ob sich der WLAN - Router wie bei einem Wackelkontakt immer wieder ein- und ausklinken würde und 4 Sekunden lang Internetzugang hat und dann nicht mehr... Am PC (Windows XP) erscheint GENAU IN DEM ABSTAND die Meldung "Ein Netzwerkkabel wurde gezogen" und ein paar Sekunden später "Ein Netzwerkkabel wurde eingesteckt". Ein paar Sekunden später dann "ist der Netzwerkkabel wieder gezogen". Das bestätigt mein Gedanke dass der Router sich ständig ein- und ausloggt.. An dem Router sind über Kabel 2 Computer angeschlossen. 1 Laptop geht über WLAN rein und 2 iPods sind auch durchgehend verbunden. Ich weiß nicht ob das WLAN - Modem einfach überlastet seinen Geist aufgegeben hat oder ob es ein anderes Problem gibt.

Hat jemand eine Ahnung WAS das Prolem sein könnte / was hier los ist ? Hoffe auf schnelle Antworten.. Danke im Vorraus !!!!

...zur Frage

Hilfe! Combat Arms hängt und laggt ständig?!

Hey, ich habe vor nem 3/4 Jahr mal CA gezockt, da lief alles flüssig und gut, konnte mich nie beschweren.

Jetzt ca. 8/9 Monate später habe ich es wieder instaliert, weil ein paar Kumpel das zocken, und das laggt bei mir jetzt immer aber richtig stark. Was ich gemacht habe:

  1. Datenräger C: neu formatiert.
  2. Firewall ausgeschaltet.
  3. GameBoost instaliert (davon sollen Spiele besser laufen)
  4. TubeUP instaliert (davon sollen Spiele auch besser laufen)
  5. CA neuinstaliert.

Dies hat Anfangs auch geklapt ich habe eine Runde gezockt, da lief alles flüssig und dachte ich habs entlich geschaft.Und dann in der 2. Runde hat wieder alles gelaggt und so.

Ich versteh das nicht, alle Spiele und Programme laufen auf meinen PC flüssig und hängen so gut wie nie, außer Combat Arms...ich weis auch das viele das Problem haben mit CA das es laggt und so...

Könnte das vieleicht daran liegen das der Server von denen in England oder so steht? Oder kann das an den ganzen neuen Patches liegen, die in der Zeit als ich das nicht gezockt habe, gekommen sind?

Hab nen ganz normalen XP mit ganz normaler Grafik-Karte und so (weis nicht genau welche), hab allerdings ziemlich viel freien Speicher XP auf C: Mein Internt weis ich nicht genau, ist von Telekom wir benutzen noch ein etwas älteres Modem nicht von der Telekom... son Test ausm Internet sagt das ich ne 3000er Verbindung habe.

...zur Frage

Was möchtest Du wissen?