Dateien an Email anhängen dauert sehr lange

1 Antwort

Überprüfe mal ob es ein GMX-Problem ist oder ein generelles Problem mit deiner Internetverbindung. Du könntest dazu einen DSL-Speedtest machen und messen wie hoch deine upload-Geschwindigkeit ist. Ansonsten könntest du es evtl. mit einem anderen Internet Browser versuchen.

Probleme mit Windows 7 Installation..HILFE !!!

Hallo ihr Lieben, bin seit langem mal wieder hier und benötige dringend eure Hilfe ! Habe schon 3 Stunden lang gegooglet aber für mein Problem speziell keine Lösung gefunden. Daher befrage ich jetzt mal euch und hoffe ihr önnt mir weiterhelfen

Habe mir gestern ein Lenovo Ideapad G505s mit Free Dos gekauft ( Notbooksbilliger.de ). Zusätzlich habe ich mir eine OEM Version von Windows 7 Home Premium 64bit bestellt. ( Habe dann eine Dell Reinstallations CD mit SP1 und Originalkey bekommen ) Nun wollte ich das ganze installieren... ich kam bis kurz vor Ende der Installation dann zeigt mir das System plötzlich folgenden Fehlercode : 0x80070017. Habe dann nachgeforscht und gelesen dass wohl diese Reinstallations CD defekt sein wird. Also habe ich mir bei Chip.de eine ISO Datei davon runtergeladen, mit nem Programm auf nen USB Stick kopiert, von USB Stick gebootet, kommt ziemlich am Anfang der Installation bzw nachdem ich Sprache und Land ausgewählt habe: Treiber fehlen. Die mitgelieferte Treiber CD von Lenovo konnte ich nicht nutzen da die Treiber für Win8 sind. Bei Lenovo Treiber für Win7 64bit heruntergeladen, auf USB Stick kopiert, eingesteckt, USB Stick wird erkannt, Treiber jedoch nicht. Festplatte mal herausgemacht an anderes Laptop angeschlossen, platt gemacht, andere ISO Datei heruntergeladen, alles nochmal versucht, jetzt kommt auf einmal gleich nachdem Start des Laptops: Boot Mgr is missing.

Ich bin am verzweifeln, was mach ich nur falsch ???

Bin über jede Hilfe dankbar !!

Hier noch ein paar Daten:

AMD A8-4500M, 4 x 1,9 - 2,8 GHz, 4096 KB L2-Cache AMD Radeon HD 7640G 4GB DDR3 Arbeitsspeicher Festplatte: Hybrid, 500GB HDD + 8 GB SSD-Cache, 2,5“, SATA, 5400 U/Min DVD Super Multi Brenner (DVD DL±RW/CD±RW)

...zur Frage

Windows 7 startet nicht mehr bzw. nicht richtig?

Guten Morgen,

Wie oben bereits erwähnt, mein Pc startet nicht mehr! Gestern wollte ich ihn ganz normal anmachen und sehe dann nur, wie er sich andauernd nach "Windows wird gestartet" neustartet. Dachte mir nur so "Alles klar" Habe dann die automatische Systemreparatur durchrennen lassen bzw. nach ca. 4 Stunden manuell und unsanft abgebrochen (ups ich hab ausversehen den Stecker gezogen). Nun startet der Pc zumindest nicht mehr neu! Jetzt ist es schlimmer :D Windows startet, und endet mit dem Ladevorgang an einem schwarzen Bildschirm mit Mauscursor. Kein Anmeldebildschirm nix. Nach ca. 3 Stunden warten (habe mich anderweitig beschäftigt) habe ich meine alte Festplatte an das Stromnetz des Pc´s angschlossen (Diese Festplatte ist sehr laut und ich schließe sie daher nur bei Bedarf an) und habe dann mein Windows 10 gestartet, welches mit 40GB Speicher mein Notfall System ist und bleibt. Dort wollte ich mal nachsehen, was nu los ist. Hatte ja mal Startprotokollierung angeschaltet und diese Datei wollte ich dann suchen.

Tja hättste wohl gerne wa... "Auf E kann nicht zugegriffen werden. Zugriff verweigert" Auch wird keine Information über Kapazität usw. angegeben!

Nun habe ich nen Ubuntu Live Stick gestartet und mal nachgesehen: Alles ist da, alles ist in Ordnung, ein Leistungstest wurde auch erfolgreich durchgeführt und das Ergebnis ist für eine herkömmliche Festplatte dieser Art auch in Ordnung. Zurück zu Windows:

Windows 7 startet noch immer nicht vollständig, Windows 10 meldet noch immer "Zugriff verweigert" Folgendes habe ich bereits probiert:

-Verzeichnisdienstwiederherstellung

- Testdisk (kann gelöschte Partitionen wiederherstellen) (Notfall CD) 

-Abgesicherter Modus (selbes wie bei normal starten) 

-Erneutes ausführen der Systemreparatur von Windows

Desweiteren ist es sehr interessant, dass CMD (Aus der Systemreparatur ausgeführt) alle Dateien und Ordner der betroffenen Festplatte anzeigen kann! Windows selbst kann wohl nicht darauf zugreifen und startet daher nicht vollständig. Ein fremdes Windows hat ebenfalls kein Zugriff. Jede Art von Linux kann ohne Probleme drauf zugreifen, sofern es NTFS unterstützt.

Bisher konnte mir niemand an diesem Punkt weiterhelfen, weshalb die Kiste immernoch nicht läuft.

Noch kurz zu meinem System: Mainboard Modell ist mir gerade unbekannt Intel Core 2 Duo E8400 2x3Ghz 2,5GB DDR2 RAM Spezielle Grafikkarte nicht vorhanden (Intel OnBoard) Festplatten: 500GB Toshiba Festplatte 2,5" SATA (Windows 7) 80GB Hitachi Festplatte 3,5" SATA (Wird als Netzlaufwerk verwendet) 40GB Western Digital 3,5" IDE (Windows 10)

Kann mir irgendwer vielleicht weiterhelfen? Komme hier echt nicht weiter :/

...zur Frage

Was möchtest Du wissen?