Dank neuem Telefon funktioniert mein Wlan nicht, Was nun?

1 Antwort

Vom Fragesteller als hilfreich ausgezeichnet

Vergleiche mal die Telefonstecker miteinander, vielleicht ist ja die Belegung der Kontakte anders.

3

Das neue Kabel hat tatsächlich nur zwei metallplättchen und das alte 4. Aber was bedeutet das?

0
7
@Hizashi

Das bedeutet, dass das Signal nicht mehr durchgeschleift wird zum Modem/Router. Wie sind denn Modem und Telefon bei dir angeschlossen bzw. welchen Router bzw. Modem benutzt du?

0
3
@Hasibert

ich nutze zwei anschlüsse. in der büchse unten ist das telefon eingestöpselt. im mittleren eingang. oben ist die t-online büchse und daran ist meine fritzbox angeschlossen. ICh kann es ja mal mit nem adapter versuchen. ich frag mich nur, welchen ich brauche xD

0
7
@Hizashi

Steck doch das Telefon in den Splitter ein, oder wenn es eine Fritzbox ist, wo man Telefone direkt anschießen kann, dort hinein. Ich weiß nicht, welches Modell du hast.

0
7
@Hasibert

Was du da auf dem Bild von meinem Link siehst, sind nicht drei Einzelteile, sondern ein Stecker mit zwei Kabeln und zwei Buchsen.

0
7
@Hizashi

Da ist sicherlich der kleine weiße Kasten, der sogenannte Splitter, angeschlossen. Von da aus geht das DSL-Kabel zur Fritzbox. Am Splitter ist eine Telefonbuchse, da kommt das Telefon rein.

0
3
@Hasibert

Genauso haben wir das jetzt gemacht und es funktioniert. Das Problem ist aber, dass das andere Telfon TROTZDEM in die Telefonbüchse unten konnte. Das Internet hat dann trotzdem funktioniert. Wir haben das alte Kabel an das neue Telefon gemacht, d.h. daran kann es auch nicht liegen. Jetzt müssen wir die Basis der Telefone oben hinstellen, das heißt, wenn mir einer auf den AB spricht, kann ich nicht mithören (man muss ja nicht immer abnehmen ^.^) Gibt es keine andere Lösung (es hat ja schon funktioniert). Ich würde das alte Telefon ja behalten, aber das ist so alt, dass schon das Display völlig ruiniert ist etc. Technik ey >.<

0

Super Nintendo Classic Mini ausverkauft?

Hallo, ich wollte meinem Neffen zum Geburtstag eine neuwertige Super Nintendo Classic Mini, das ist die neue Version des Klassikers Supter Nintendo. Mein Neffe ist ein begeisterter Mario-Fan und ich wollte ihm damit auch Zugang zu den Klassiker bieten. Ich wusste, der wurde letzte Woche verkauft. Ein Kumpel hat ganz stolz seine Beute gezeigt. Ich weiß auch das Nintendo vom Schlamassel vom letzten Mal lernen sollte. Ging Samstag abends in den Laden, aber die hatten nichts mehr. Habe auch eine Weile im Internet gesucht, aber überall hieß es nur ausverkauft und sowas. Sagt mir jetzt bitte nicht, die Konsole ist bereits ausverkauft? Das ist doch der selbe Mist dann wie letztes Mal? Freue mich über die Auskunft.

...zur Frage

Probleme Unitymedia - Upload Geschwindigkeit fehler- -

Hallo User, ich hab ein riesen Problem mit dem Internet (Anbieter Unitymedia)

Details 50.000 Leitung (3Play) Modem: Cisco 3208

Und zwar haben wir seit ca: 5 Tagen ein folgendes Problem, wir können keine Uploads mehr durchführen wie z.B. Email mit Anhänge wie Bilder die gerade mal 156 kb haben hochladen , die Verbindung bricht ab (Upload Fehler) das selbe auch wenn man etwas hochladen möchte bei Facebook Bilder , oder Ebay Angebot und und und.....

Ich hab einen Speedtest durchgeführt direkt bei dem Anbieter

DSL Leitung TOP ! UpLoad Geschwindigkeit GARKEINE !!!

Ich hab Unitymedia mehrmals telefonisch konaktiert und den Fehler beschrieben jeder erzählt mir was anderes einer meint ja es liegt an Unitymedia und die würden sich durm kümmern dann bkeommt meine Sms wo drin erwähnt wird , Fehlerbehoben.

Doch immer ist ddas Problem , dann wieder angerufen Fehler mitgeteilt dann heißt es liegt nicht an Unitymedai sondern an uns wie z.B an unseren Router

Doch dann haben wir einfach den rOuter ausgeschaltet und mit einen LAN Kabel direkt an Cisco 3208 Modem angeschlossen Internet funktioniert top aber Upload wieder nicht !

...zur Frage

WLAN-Verbindung funktioniert nicht mehr

Hallo, es geht um einen relativ neuen PC, der unter Win7 läuft und über WLAN mit einer Vodafone-Easy-Box 803A verbunden war. Vorgestern ist aus unerfindlichen Gründen die Internet-Verbindung abgebrochen. Sowohl der PC als auch ein Laptop kommen seitdem nicht mehr ins Web. Die Inhaberin der Computer hat mit der Vodafone-Hotline telefoniert. Ergebnis: es würde weder am Netz, noch an der Box liegen, sondern angeblich irgendwo an Ihren Computern. Ein Neustart der Easy-Box hätte auch nichts gebracht, der Telefon-Support verlief erfolglos. Mit einem LAN-Kabel kommt man aber problemlos ins Internet. Nun hab ich mir das Ganze angeschaut: an der Easy-Box sind 3 Lampen an, nichts blinkt.Wenn ich am PC rechts unten auf die Internetverbindung klicke, will er den NETZWERKSICHERHEITSSCHLÜSSEL haben. Meine Bekannte gab mir: - einen WLAN-Schlüssel (13 Zahlen bzw. Buchstaben), den sie sich irgendwann notiert hatte, der aber anscheinend nicht der gesuchte Netzwerksicherheitsschlüssel ist - auf der Rückseite der Box gibt es einen 9stelligen Wlan-Schlüssel. Aber auch der scheint nicht der oben gemeinte Netzwerk... zu sein - ebenfalls auf der Rückseite der Box ist eine 8stellige Netzwerk-PIN notiert. Auch die hat nichts gebracht. Dummerweise gibt es nach der Eingabe der falschen(?) Schlüssel auch keine konkrete Fehlermeldung, sondern es geht nur weiter in der Problembehandlung, die nichts bringt. Frage: a) ist der NETZWERKSICHERHEITSSCHLÜSSEL bei der Vodafone Easy-Box identisch mit Wlan-Schlüssel, Netzwerk-Pin oder noch etwas anderem? b) hat jemand einen Tipp, wie man das Problem lösen könnte? (Wie gesagt, der PC ist neu, das Laptop auch noch nicht alt und es wurde auch nichts daran geändert. Andrerseits behauptet die Vodafone-Hotline, dass es nicht an deren Netz und auch nicht an der Easy-Box läge.) danke im Voraus !

...zur Frage

Pentium(R)Dual-Core CPU e5400 @2.70Ghz 2x,ACPI x64 based Pc,Grafikkarte Nvidia Geforce 315,Sapphire

Mein Pc ist von packard bell und ist 3Jahre alt.Mir ist aufgefallen das meine Grafikkarte NVIDIA GeForce 315 ruckelt wenn ich MW3 oder sonstige Ballerspiele spiele.Jetz will ich mir eine neue holen von Sapphire HD6570 Grafikkarte (PCI-e, 2GB, GDDR3 Speicher, Dual-DVI, HDMI).Sie hat genau die gleiche Form wie meine alte Grafikkarte ddr3 wie meine alte.Die Grafikkarte hat Top Bewertungen und die Leute meinen sie können von low qualli auf high qualli bei jedem Ballerspiel spielen.Nun frage ich mich wenn man eine Grafikkarte wechselt ob sie dann auch funktioniert also die Form ist gleich wie meine alter.Also meine Frage:Funktioniert die http://www.amazon.de/gp/product/B004WYV8SI/ref=s9_psimh_gw_p147_d0_i1?pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-2&pf_rd_r=0QQ5MT1PY78B6HX4ZGQK&pf_rd_t=101&pf_rd_p=463375173&pf_rd_i=301128 Grafikkarte bei meinem 3jahre alten Pc? Danke im Vorraus :)!

...zur Frage

großes Internetproblem an meinem pc

Hallo liebe community, Ich habe schon seit einigen Wochen Probleme mit dem Internet an meinem computer.

Ich habe meinen PC seit Weihnachten letztes Jahr ein paar Monate danach musste ich von lan auf wlan umsteigen, ich nutze deshalb seit einiger Zeit den Tp-link 150mbps Wireless N Nano Router (Modell Nr. TL.-WR702N) und habe seit dem Kauf immer öfter Probleme.

Zum Problem: Ich habe keine Ahnung wie ich es beschreiben soll, ich Versuch es einfach. Meistens ist unten am "Lan Anschluss Zeichen" (taskbar) ein gelbes Dreieck, heißt ich habe kein Internet allerdings mache ich manchmal den computer an und das Zeichen ist nicht da (dann hab ich meist Internet) manchmal aber trotzdem nicht, dann wird im taskmanager bei netzwerkauslastung nur eine Auslastung von höchstens 0,20% angezeigt diese sinkt dann meist auf 0% und schwankt in dem Bereich. Manchmal wenn das gelbe Dreieck in der taskleiste ist dann habe ich jedoch am Handy wlan. Es gibt keine Gemeinsamkeiten oder regelmäßigkeiten wenn das Problem (mal nicht auftaucht). Eigentlich ist es nur an 1-2 Tagen in der Woche nicht da, also das Problem.

An den PC Komponenten glaube ich liegt es nicht: AMD FX 6300 (6x3,5 GHz) Msi Radeon r7 250 8Gb corsair ddr3 Ram 500gb Toshiba hdd Mainboard weiß ich nicht Und 600 W Netzteil

Es könnte villeicht noch daran liegen das an unserer Stereo Anlage genau der selbe Nano Router ist (an dem eigentlich immer alles funktioniert).

Wichtig ist villeicht auch das ab und zu bei der Problem Behandlung angezeigt wird das ein anderer computer im Netzwerk die gleiche ip hat, und das WENN ich Internet habe ich andauernd vom Server fliege wegen "connection Reset".

Sonstige Geräte im Netzwerk: 2 Laptops, 3 smartphones, 1 Tablet, die Stereoanlage und mein PC.

Sonst weiß ich nicht woran es liegen könnte bitte bitte um antworten.

Danke im voraus, LG Tobi :D

...zur Frage

Vodafone EasyBox-Router trennt sich ständig vom Netz?

Seit mehr als einem Monat habe ich schon das Problem, dass sich meine EasyBox jede halbe Stunde, teilweise sogar alle 2 Minuten vom Netz trennt, als wäre das DSL nicht verfügbar. Es dauert dann 5-10 Minuten, bis der Router sich wieder verbindet. Deshalb kann ich das Internet oft nur sehr eingeschränkt nutzen. Videos schauen oder gar Dateien hochladen ist kaum noch möglich.

Den Router habe ich schon neu gestartet, zurückgesetzt, für 2h vom Netz getrennt. Auch habe ich schon den Wlan-Kanal geändert sowie die DNS-Server verändert. Bringt alles nichts.

Der DSL-Splitter befindet sich im Keller. Von dort aus geht ein Kabel (in der Wand eingebaut) zur Lan-Buchse im Erdgeschoss. Durch diese ist der Router verbunden. Aktuell ist ein PC per LAN verbunden und ein paar Smartphones sowie ein Notebook per Wlan.

Zunächst sollte ein Techniker von Vodafone kommen (kam natürlich nicht). Als ich sie darauf hinwies, dass das Problem weiterhin besteht, meinten sie, ich soll den Router im Keller anschließen. Mehr könnten sie nicht für mich tun.

Wenn ich dies aber tun würde, wäre der Wlan-Empfang nicht ausreichend. Zudem müsste das Telefon dann ebenfalls im Keller stehen.

Ich glaube eher nicht, dass am Router ein zu schwaches Signal ankommt. Schließlich hatte es ja früher super funktioniert.

Was mir darüber hinaus aufgefallen ist: Bei Wlan-ac ist der Empfang katastrophal. Im 1.Obergeschoss ist er teilweise sogar auf null, sodass es sich trennt. Wlan-n hat ja immerhin gute 50-60% Empfang.

Somit glaube ich, dass eher der Router schuld ist, weil die Verbindung besonders oft zusammenbricht, wenn viele Clients gerade gleichzeitig das Internet nutzen.

Was meint ihr? Kann es wirklich daran liegen, dass die Box nicht direkt am Splitter angeschlossen ist? Was würdet ihr jetzt tun?

...zur Frage

Was möchtest Du wissen?