CD Laufwerk streikt!? (HP TouchSmart 600)

3 Antworten

Hast du mal die cd mal sauber gemacht und versuche mal eine ganz andre zb ein viedeo oder starte den mal neu wen das lauferk nich kaput ist stimmt was mit en anscluss nicht vom cd laufwerk an das maintbord das ist meisten eine schraube und dann kanst du das laufwerk raus und nochmal rein schlieben

Mögliche Ursachen:

  • CD Defekt
  • Laufwerk Defekt

Versuch mal eine CD bzw. DVD im Laufwerk zu lesen. Es kann auch sein, dass das Laufwerk diese Art von CD zum Brennen nicht unterstützt.

Alles schon probiert! Hab Videos eingelegt, die selben CD's wie sonst auch zum beschreiben eingelegt usw. Immer das selbe: läuft an kurze Zeit und wird dann wieder ausgeworfen!

0
@bvtina

Ja dann ist das Laufwerk höchst wahrscheinlich defekt. Wenn du noch Garantie hast, dann an den Händler wenden. Wenn nicht dann mal versuchen zu einem Fachhändler zu gehen und der kann vielleicht das Gehäuse aufmachen und das Laufwerk austauschen.

0

Laufwerk austauschen gegen ein geeignetes Modell. Dann ist das Problem auch vom Tisch.

Schon mal den Rechner gesehen?!

Am besten mal bei Google bilder "HP TouchSmart 600" eingeben!

0

Passen diese PC-Komponente gut zusammen?

Hallo zsm. Ich habe gerade meinen neuen PC zusammengestellt und möchte fragen, ob alles ok ist. Ich habe einige Stunden damit verbracht die Teile sorgfältig zu vergleichen und zu entscheiden. Natürlich kann auch ich mal etwas übersehen, vergessen oder einen Fehler gemacht haben. Und deswegen hoffe ich, dass ihr mir versichern könnt, dass alles passt. Natürlich hoffe ich auf gute Antworten, mit Begründungen und euren Support!

Was will ich mit dem PC machen?

Nun ich möchte Yter werden, d.h. ich möchte aufnehmen und zocken.(FullHD, hohe Einstellungen und 30-60 FPS Und zwar geht es in Richtung Minecraft, LOL, CSGO, Fallout 4, diverse Onlinegames und ich möchte auch von Nintendo-Konsolen aufnehmen. Der PC sollte mindestens 5 Jahre aktuell für Spiele in FHD sein!

Wichtige Anmerkungen: Ein klares Budget habe ich nicht, aber ich möchte ihn so billig wie möglich haben und maximal 1800.- ausgeben! Da ich in der Schweiz wohne, kann ich nur über Alternate und Amazon bestellen! Der Pc muss nicht flüsterleise sein, aber er darf keinen Krach machen!

Hardware:

Prozessor : i7-6700K 369.00

Grafikkarte: Gigabyte Geforce GTX 980 Extreme Windforce 3X 569.00

RAM : Kingston Hyper X DDR4-2400 16GB 71.00

Mainboard : MSI Z170A GamingPro 154.00

Netzteil : be Quiet! Straight Power 10 500W 97.90

SSD : Sandisk Ultra ll(2) 240GB 72.00

Harddisk : WD Blue 1TB 49.99

Gehäuse : Aerocool XPredatorX1 59.90

CPU-Kühler : be Quiet!Dark Rock Advanced c1 58.00

Gehäuse Kühler :

3x be Quiet! Pure Wings 2 120mm 9.79

2x be Quiet! Pure Wings 2 140mm 10.99

Total : 30.57

Netzwerkkarte : TP-Link TL-WDN4800 36.00

OS : Windows 7 (Windows 10) 30.00

DVD-Laufwerk : LG-GH24NSD1 14.99

Monitor : Acer G237HLA-LED Monitor 149.00

Gesamttotal : 1759.13

Was würdet ihr anders machen? Was findet ihr gut/schlecht ? Ich hoffe ihr könnt mir helfen! Wenn ihr eine Antwort geschrieben habt und bei mir noch Fragen auftauchen, werde ich sie stellen und hoffen, dass ihr sie beantwortet und mir weiterhelft!

...zur Frage

1x lang 3x kurz Piepton

Hallo Leute,

ich habe ein Problem, ich hab am Freitag mit einem Kumpel ganz normal gezockt ( ich hab einen Alienware und noch einen etwas älteren PC). Der ältere PC lief die ganze Zeit wunderbar, auch davor hatte ich keine Probleme. Am Samstag morgen wollte ich ihn dann einschalten, jedoch kamen dann der Piep Ton 1x lang 3x kurz => Video Fehler laut der Tabelle.

Ich habe darauf hin, die Grafikkarte von meinem alten Pc bei dem auch das Problem auftritt ausgebaut und in meinem Alienware eingebaut. Dieser ist ganz normal hochgefahren und war funktionsfähig. Also kann es doch an der Grafikkarte nicht liegen oder?

Bevor bei dem alten PC die Piep Töne kam, hat die Uhr auch nicht mehr funktioniert, hat sich immer verstellt etc. Deswegen dachte ich, dass es vielleicht an der Bios Batterie lag, diese habe ich jetzt auch gewechselt, aber er läuft immer noch nicht obwohl es eine ganz neue Batterie ist.

http://www.biosflash.com/bios-pieptoene.htm Dann habe ich diese Anleitung durchgeführt: Wenn die Pieptöne in untenstehender Liste nicht aufgeführt sind, dann hilft folgende Methode um die Fehlerquelle auf einem PC-Mainboard einzugrenzen:

RAM-Speicher, Grafikkarte, andere Steckkarten, und Laufwerkskabel vom Mainboard entfernen. Nur CPU + Lüfter + Stromkabel verbleiben auf dem Mainboard. PC einschalten, und auf die Pieptöne achten: keine Pieptöne => Netzteil, CPU, Mainboard oder BIOS höchstwahrscheinlich defekt. es kommen Pieptöne => Pieptöne merken und nächster Schritt.

PC ausschalten, und RAM-Speicher einbauen. PC einschalten, und auf die Pieptöne achten: keine Pieptöne => RAM falsch eingebaut. gleiche Pieptöne wie vorher => RAM höchstwahrscheinlich defekt. Pieptöne haben sich geändert => nächster Schritt.

PC ausschalten, und Grafikkarte einbauen. PC einschalten: es kommen Pieptöne => Grafikkarte höchstwahrscheinlich defekt. kein Bild => Grafikkarte höchstwahrscheinlich defekt.

Aber es kann die Grafikkarte nicht sein, da sie bei meinem Alienware läuft.

Ich habe noch die Arbeitsspeicher in verdacht, jedoch hat sich bei dem Test das Piepsen verändert, somit fallen die auch raus.

Zu dem Technischen Daten des alten PC: Er hat 2 GB Arbeitsspeicher im 1. und 3. Slot ( Habe ich auch schon gewechselt) Hat eine Silent Pipe II Grafikkarte und das Betriebssystem ist ein 32-byte Vista System wenn ich es richtig im Kopf habe.

Was mir noch aufgefallen ist, ich habe meinen PC aufgeschraubt habe ihn gestartet und dann kam ein Rumpeln aus dem CD Laufwerk, dann habe ich es mal aus gesteckt und dann war das Geräusch weg und es hat sich dann so anhört, als würden sich die Drehzahlen des Ventilators immer mehr werden und somit "durchdrehen"

Ich hoffe, es kann mir jemand helfen.

Mit freundlichen Grüßen Mirko

...zur Frage

Was möchtest Du wissen?