Bluescreen beim Öffnen von Word 2010

4 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Wenn du dem Fehler wirklich auf den Grund gehen willst, lad dir mal das Programm BlueScreenView herunter, damit kann man herausfinden, welche Hard-oder Softwarekomponente rumzickt...

Deinstalliere dein MS Office oder nur rein dein Word 2010 . Download Libre Office ( ist kostenlos) , Installiere es und arbeite damit. Dann wirst solche Probleme nicht mehr haben !.

leider gibt es keine funktion, um die schlechteste Antwort zu kennzeichnen. Sonst hättest du gewonnen. haha.

nee nur spaß. mag libre office nicht. trotzdem danke ;)

0
@msblauscreen

Libre Office hat das Schalgende argument das es kostenlos ist . Jedenfalls gebe ich keinen einzigen Euro für Ms Office oder deren Einzelkomponenten aus. Das eingesparte Geld kann ich so getroßt in andere Sachen Investieren und mir Illegal sowas zu beschaffen ist mir schlichtweg zu Aufwendig und dafür bin ich auch einfach zu Faul dafür.

0

Windows 7 Professional 32 oder 64 Bit? Es könnte vielleicht daran liegen, dass du die falsche Version installiert hast, anstatt 32 Bit die 64 Bit oder umgekehrt? Ist nur eine Vermutung von mir.

Kriege des öfteren (alle paar Tage) Bluescreens, Hilfe wäre gefragt :)?

Ich habe seit etwa anfangs September immer wieder mal Bluescreens.. Es waren bis jetzt etwa 10. Das passiert eigentlich auch erst, seit ich meine neue Grafikkarte habe (GTX 1060 Gaming 6G von MSI). Aber (!), ich habe sie schon etwa seit dem 4. September, die erstens Bluescreens traten aber erst ab dem 10. oder 11. auf. Naja und vorher lief alles super. Ich habe ja auch grundsätzlich nie Überhitzungsprobleme...

(Zur Info: Ich habe meinen Prozessor übertaktet und zwar auf 18x200MHz. und etwa 1.24-1.26v (ganz genau müsste ich nachschauen). Da der Baseclock auf 200MHz ist, ist bei mir auch der RAM mit übertaktet bzw. mit den RAM-Multiplikator auf 1600MHz gestellt.)

Ich habe mir dann dieses Programm WhoCrashed herunter geladen, da ich die Protokolle von den Bluescreens nicht finden konnte (oder nichts damit anfangen konnte... weiss nicht mehr). Auf jeden Fall sagt der mir immer, bis auf die letzten beiden Bluescreens, dass das Problem beim Grafiktreiber liegt. Ich habe dann mein System wieder zurückgesetzt (mit einem Abbild) und anschliessend direkt von Nvidia die neuesten Treiber installiert. Die Installation war natürlich erfolgreich ,aber dann kamen nach ein paar Tagen wieder Bluescreens mit den selben Fehlermeldungen.

(Übrigens lade ich mir jetzt gerade wieder die neuesten Treiber herunter, falls sich jemand fragt, warum am 29.09. immer noch der alte Treiber benuttz wurde. Vorhin gab es aber, wie gesagt, abstürtze trotz Zurücksetzten und neuestem Treiber.)

Und die 2 neuesten Bluescreens sind anscheinend irgendwelche Hardwareprobleme. Anschliessend habe ich mit Memtest86+ einige Stunden lange den Standarttest gemacht und keine errors (angezeigt) bekommen. Dann habe ich auch noch eine Stunde lang meinen Prozessor mit Prime95 getestet und anschliessen noch die Grafikkarte mit MSI Kombustor. (Ja, ich weiss, das sind nur theoretische Tests, aber zuerst einmal habe ich "kurz" diese laufen lassen).

Das Problem am ganzen ist, dass ich selbst mit diesen Crash-Protokollen nicht wirklich sehr viel anfangen kann. Ich weiss nicht um welche Hardware es sich da handelt und ich bin mir eigentlich auch nicht sicher ob sich das Problem mit den Treibern durch Neuinstallation einfach beheben lässt.

Da das Problem noch nicht aufgehört hat, frage ich hier mal um Hilfe.

Hoffe jemand kann mir weiterhelfen.

...zur Frage

Windows startet nicht wegen wegen Festplatte..

Hi Leute, ich habe letztens erst 4 Festplatten geschenkt bekommen und wollte diese jetzt verbauen. Ich habe in meinem neuen Gehäuse 4 Festplattenslots frei (Sharkoon Vaya) und hatte noch 2 SATA Stecker auf dem Mainboard (MS-7366) frei. Ich habe mit einem Adapter vorher über Windows´ Computerverwaltung bzw. Datenträgerverwaltung die einzelnen Partitionen der Festplatten gelöscht und jeweils ein neues Volumen erstellt. Nun zu meinem Problem. Wenn ich die Festplatten (2 Stück) angesteckt habe bevor ich das System (Win 7) starte, dann leuchtet am Startbildschirm nur ständig dieses Windows 7 Logo auf und sonst passiert nichts.. Wenn ich jedoch nach dem Start die Festplatten anstecke werden sie erkannt und funktionieren einwandfrei. Beide Festplatten sind komplett leer, so wie sie waren nach der Formatierung waren. Meine dritte verbaute Festplatte ist meine normale 1 TB auf der das System usw sind. Ich würde mich echt über eine Antwort freuen. MfG Computerfreak97

...zur Frage

Acer Aspire E5-551 zurückgesetzt . Jetzt Bluescreen 0xc000021a?

Ich habe meinen Laptop zurückgesetzt (Win10) ohne meine Daten zu sichern da ich der Meinung war dass ich da nichts wichtiges drauf habe. Doch nun kommt beim Start immer nur der Bluescreen 0xc000021a (startet ohne Ende neu). Wie kann man das beheben? Müsste ich meine Daten sichern damit das nicht passiert?

...zur Frage

Word 2010/2007 (eingeblendetes Gitternetz soll nur auf gewünschter Seite erscheinen)?

Da ich bislang keine Antworten zu meinen Fragen gefunden habe wende ich mich an das Forum.

  1. Ich habe in Word das im Hintergrund dargestellte Gitternetz, eingestellt. Allerdings finde ich keinen Hinweis, wie es auf der zweiten, dritten Seite bzw. jeder weiteren Seite nicht erscheint. Es gibt zwar die Funktion: (für das ganze Dokument oder ab hier) was in diesem Fall jedoch nicht funktioniert.
  2. Außerdem erscheint das Gitternetz automatisch auf allen geöffneten Word-Dokumenten gleichzeitig, was mich stört, da ich oft gleichzeitig von einem in das andere Dokument wechsle. (Übrigens ist das auch bei Office 2007 der Fall!)

Gruß overdrive

...zur Frage

Frage: Wo und wie kann ich die Einstellungen des Vertrauensstellungscenter speichern?

Hallo, ich habe mir eine grössere Festplatte einbauen müssen. Habe vorher ein Backup gemacht, die neue Festplatte eingebaut und ein Recovery gemacht. Seitdem habe ich folgendes Problem: Ich arbeite mit Office2007. In Excel hatte ich eine umfangreiche Anwendung mit Makros(VBA) geschrieben, die auf der alten Platte einwand frei lief. Immer wenn ich die Anwendung starte, um Daten ein zugeben, werden die Eingaben nicht bearbeitet. Oberhalb der Excel-Tabelle erscheint eine

   "Sicherheitswarnung  Makros wurden deaktiviert. Optionen..."

Wenn ich auf das Feld

   "Optionen"

klicke, öffnet sich wieder ein Fenster

"Sicherheitswarnung - Makro",

in dem mir die möglichen Gefahren erklärt werden. Unter anderem steht da

  "Warnung: Es kann nicht festgestellt werden, ob dieser Inhalt
    aus einer vertrauenswürdigen Quelle stammt...."

Ich habe dann nur 2 Möglichkeiten an zu klicken:

 "o Vor unbekannten Inhalt schützen (empfohlen)"

oder

  "o Diesen Inhalt aktivieren"

und ganz unten ein Link "Vertrauensstellungscenter", der mich auch nicht weiter bringt. Alles ausprobiert!

Wenn ich "Inhalt aktivieren" an klicke funktioniert alles. Aber wenn ich die Anwendung erneut starte, geht das ganze von vorne los.

Frage: Wo und wie um alles in der Welt kann ich die Einstellungen speichern?

Hat einer einen Tipp?

Gruß Dele

PS: Arbeite mit Win7

...zur Frage

Lesebestätigung bei Outlook 2010 wurde nicht gesendet. Kann ich das im Nachhinein tun?

Hallo,

der Absender einer E-Mail hat eine Lesebestätigung gefordert, d.h. sobald ich die Mail geöffnet habe, erschien ein kleines Fenster, in dem ich gefragt wurde, ob ich ihm eine Lesebestätigung zusenden möchte oder nicht.. Ich bin auf "Nein" gegangen. Am Ende der Mail stand aber, dass wir (der Verteiler, der angeschrieben wurde) den Eingang der Mail bestätigen soll. Von daher müsste ich mal kurz wissen, ob und wie ich diese Lesebestätigung im Nachhinein versenden kann, obwohl ich das vorher verneint habe.

...zur Frage

Was möchtest Du wissen?