Alternative zu File2HD.com? (Lieder von Myspace runterladen)

1 Antwort

Hallo TimeWarp, Du weist schon, dass Du Dich beim Herunterladen von MP3 vom myspace in einer rechtlichen Grauzone befindest?! Denn die Musik dort ist doch meistens urheberrechtlich geschützt. Also erwarte auf so etwas keine Antworten.

Das hatte ich garnicht bedacht, tut mir Leid.

0

Probleme mit Nvidia -.-

Hallo.. Ich bin echt am verzweifeln, ich habe einen neuen Laptop bekommen an meinem Geburtstag (Lenovo Ideapad Z710 mit Win8.1) mit der Grafikkarte: Nvidia Geforce 745M. So, mein Problem ist dass ich, erstens, keine neuen Treiber installieren kann weil dort immer nach dem starten der Installation "Das Nvidia Installationsprogramm kann nicht fortgesetzt werden. (Der Grafiktreiber konnte keine kompatible Grafikhardware finden.)" steht. Obwohl ich ueberall genau nachgelesen habe was ich fuer eine Grafikkarte habe usw. frueher ging das aber bis zum Installieren und dann wollte der Gruene Balken einfach nicht mehr laden. Komischer weise kann ich spiele spielen aber ich denke nicht dass meine Grafikkarte so schlecht ist dass ich nichtmal mit hocher aufloesung spielen kann. Ich habe auch versucht in die Systemeinstellungen zu gehen aber als ich die Einstellungen gestartet habe stuerzte es sofort ab und endete meist mit einem Bluescreen. Jetzt habe ich wenig bis fast keine Bluescreens mehr aber letztens haengte sich merkwuerdigerweise ein Spiel einfach so auf und ich MUSSTE meinen PC ausschalten. Ich habe ueberhaupt Glueck dass irgendein Spiel laeuft da frueher UEBERHAUPT nichts lief nur dadurch dass ich in Bios menue gegangen bin und dort eine Sache umgestellt habe mit der Grafikkarte laeuft jetzt alles (ich weiss nicht mher genau was aber es war irgendwas mit Grafik.. lol) Ich habe echt keine Ahnung was mit meinem PC schief laeuft deshalb wuerde ich mich um eine gute Antwort freuen. Danke schonmal im vorraus.

...zur Frage

Computereinstellung bremst die Internet-Geschwindigkeit

Hallo liebe Community,

Ich habe früher Primacom gehabt, genutzt wurde ein Kabel für den Hauptrechner und ein W-Lan router für den Laptop. Funktionierte tadellos und ich hatte volle 32 mb beim Hauptrechner und 20 mb beim Laptop.

Jetzt bin ich umgezogen und musste auf Telecolumbus umsteigen. Also neuer Router, neues Modem. Rechner mit allem eingestellt und ging, dann W-lan konfiguriert und mein Hauptrechner hatte kein Internet mehr :-( nach langem suchen und kämpfen fand ich eine Lösung über IP-Adress änderung und co. . Jetzt geht es und jetzt kommt aber mein Problem.

Hauptrechner hat nur 4-6 mb am Kabel und mein Laptop 12-15 mb per Funk. Wenn ich aber mein Laptop ans Kabel stecke liegen volle 32 mb an.

Laptop hat XP sp3 Hauptrechner Win7 64bit

Was kann die falsche einstellung sein das ich nur 6mb am Hauptrechner habe und was muss ich umstellen um wieder 32 mb zuhaben ?

Vielen Dank für Eure Hilfe Maik

...zur Frage

Vodafone EasyBox-Router trennt sich ständig vom Netz?

Seit mehr als einem Monat habe ich schon das Problem, dass sich meine EasyBox jede halbe Stunde, teilweise sogar alle 2 Minuten vom Netz trennt, als wäre das DSL nicht verfügbar. Es dauert dann 5-10 Minuten, bis der Router sich wieder verbindet. Deshalb kann ich das Internet oft nur sehr eingeschränkt nutzen. Videos schauen oder gar Dateien hochladen ist kaum noch möglich.

Den Router habe ich schon neu gestartet, zurückgesetzt, für 2h vom Netz getrennt. Auch habe ich schon den Wlan-Kanal geändert sowie die DNS-Server verändert. Bringt alles nichts.

Der DSL-Splitter befindet sich im Keller. Von dort aus geht ein Kabel (in der Wand eingebaut) zur Lan-Buchse im Erdgeschoss. Durch diese ist der Router verbunden. Aktuell ist ein PC per LAN verbunden und ein paar Smartphones sowie ein Notebook per Wlan.

Zunächst sollte ein Techniker von Vodafone kommen (kam natürlich nicht). Als ich sie darauf hinwies, dass das Problem weiterhin besteht, meinten sie, ich soll den Router im Keller anschließen. Mehr könnten sie nicht für mich tun.

Wenn ich dies aber tun würde, wäre der Wlan-Empfang nicht ausreichend. Zudem müsste das Telefon dann ebenfalls im Keller stehen.

Ich glaube eher nicht, dass am Router ein zu schwaches Signal ankommt. Schließlich hatte es ja früher super funktioniert.

Was mir darüber hinaus aufgefallen ist: Bei Wlan-ac ist der Empfang katastrophal. Im 1.Obergeschoss ist er teilweise sogar auf null, sodass es sich trennt. Wlan-n hat ja immerhin gute 50-60% Empfang.

Somit glaube ich, dass eher der Router schuld ist, weil die Verbindung besonders oft zusammenbricht, wenn viele Clients gerade gleichzeitig das Internet nutzen.

Was meint ihr? Kann es wirklich daran liegen, dass die Box nicht direkt am Splitter angeschlossen ist? Was würdet ihr jetzt tun?

...zur Frage

Was möchtest Du wissen?