Frage von sodrei, 44

Wieso habe ich kein Internet trotz WLAN Verbindung?

Hallo liebe Forumnutzer,

ich habe ein technisches Problem mit dem Zugang zum Internet. Wir kommen seit einigen Tagen (wir surfen über die Telekom mit DSL und einem Speedport-Router 723 Typ A) nicht mehr in das Internet. Mit zwei Geräten (1 x Wlan , 1 x Lan). Wir haben bei der Telekom angerufen. Diese hat einiges gesestet und auch den Ping-Test gemacht. Der war o.k. - darauf sagte die Beratung das wir auf Garantie einen neune Speedport erhalten. Mann muss noch dazu sagen, wir haben ein Eingangssignal sprich das Internet kommt in den Computer rein, es kann aber keine Verbindung aufgebaut werden. Wir haben nun einen neuen Speedport erhalten, leider ist aber keine Änderung der Situation. Wir haben mittlerweile Virenscanner /Firerwall deaktiviert, Proxyserver gelöscht, die IP Adresssen des Speedport geprüft /eingegegen /IP-Adressen der Computer geprüft und und und. Was auch komisch ist, ein Gerät (Laptop) geht automatisch bei einer anderen Anschlussstelle (anderes Haus) normal und automatisch in das Internet (über anderen Server bzw. anderer Nutzerzugang). Also kann es an Firerwall, Proxyserver usw. fast nicht liegen. Ich bin echt ratlos. Hoffe, ich konnte alles so verständlich aufschreiben. Danke und freue mich auf jede Antwort. Harald

Antwort
von NerdyByNature, 36

Hallo Harald,

WLAN hat ja mit Internet (WAN) erstmal garnichts zu tun. Nur um auf einer gemeinsamen technischen Ebene zu reden ;) WLAN ist nur die schnurlose (wireless) Verbindung mit einem lokalen Netzwerk (LAN). Der andere Rechner ist ja mittels Kabel an den Speedport angebunden. Er nutzt also die LAN Verbindung. Somit besteht Dein lokales Netzwerk aus zwei Rechnern. Einer mit Kabel angebunden, der andere über Funk (ohne Kabel). Somit ist gewährleistet, dass die beiden Rechner eine Verbindung miteinander haben über die zentrale Schnittstelle (Speedport).

Der Speedport hat nun auch noch ein Modem integriert, welches die Verbindung zum Wide Area Network herstellen kann, dass dann die Verbindung zum Internet ermöglicht. Das sind ZWEI Komponenten. Lokales Netzwerk und Modemverbindung. Der Speedport besitzt nun die Fähigkeit diese Internetverbindung mit allen im lokalen Netzwerk vorhanden Rechnern, Smartphones, Kühlschränken, Steckdosen, etc zu teilen!

Das was Du auf den Rechnern siehst ist lediglich dass sie mit dem Speedport verbunden sind. Wie gesagt hat das mit Internet erstmal nichts zu tun.

Bitte gehe in die Konfiguration des Speedports und schaue dort unter dem Punkt "Übersicht", ob Dir dort Daten bezüglich der Anbindung ins Internet angezeigt werden. Dort sollte auch stehen mit welchen Downstream und Upstream Du angebunden bist.

Der Downstream gibt an welche Datenmenge Du je Sekunde herunterladen kannst und der Upstream welche Datenmenge je Sekunde vom Rechner ins Internet gesendet werden können.

Auf der "Startseite" der Speedport Konfiguration siehst Du ganz unten, ob das Speedport mit dem Internet verbunden ist. Das bitte auch überprüfen!

Möglicherweise hast Du auch vergessen die T-Online Zugangsdaten im Speedport einzugeben. Sollte das der Fall sein nutze den "Schritt für Schritt" Assistenten zum Einrichten der Internetverbindung und arbeite dort alle Punkte ab.

Sollte das alles nicht helfen, wende Dich bitte nochmal an den technischen Support der Telekom. Dazu verwendest Du am besten die Nummer 0800 330 1172.

Ich hoffe dass ich Dir ein wenig weiterhelfen konnte und freue mich über Rückmeldung über den Erfolg. Bei einem Nichterfolg wirst Du Dich ja sicher eh wieder melden ;)

Lieben Gruß,

NerdyByNature

Kommentar von NerdyByNature ,

Die EInrichtung des Speedports findest Du im Handbuch ab Seite 28!

https://www.telekom.de/dlp/eki/downloads/Speedport/Speedport%20W%20723V%20Typ%20...

Antwort
von sodrei, 31

Hallo, @NerdyByNature und @alle,

also hier meine (weiteren) Prüfungen:
 als DSL Downstream wird 3456 KBit und als DSL Upstream 448 KBit angezeit. Also für 3000 Vertrag o.k.
 / Ganz unten am Speedport steht auf der Startseite
: Internet ..... Verbindung aktiv
/Unter dem Punkt Übersicht finde ich hier : z.b.Internetzugang : Anderer Anbieter (wurde mit Telekom-Support so gemacht, da dies ein Business Anschluss ist). Verbindung aktiv, Immer online,

und und und. Recht ratlos? Hast du weitere Empfehlungen?

Klar bei derTelekom kann man immer sein Glück versuchen, aber die hatten den letzten Support beendet, da ja Internetverbindung steht und wenn dann Fehler im "PC/Laptop".

Beste Grüße

Harald

Kommentar von NerdyByNature ,

Hallo Harald,

hast Du ein Smartphone mit dem Du Dich via WLAN verbinden könntest? Dann probiere das bitte aus. Hast Du auch hier keine Internetverbindung?

Damit versuche ich auszuschließen dass es an den Einstellungen der Rechner liegt, da bei Smartphones (doe nicht gerootet sind) sehr wenige Möglichkeiten bestehen etwas falsches einszustellen ;)

Antwort
von metinfan56, 25

Hatte selbiges Problem. Bei uns wusste der Support zunächst nur nicht, dass unser Anschluss noch freigeschaltet werden musste.

Kommentar von NerdyByNature ,

Ja, das solltest Du tunlichst auch abklären... Dann ist es klar dass das nicht funktionieren kann. ;)

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten