Frage von Lucas123, 42

Nach neuer Wärmeleitpaste falsche CPU Temperatur

Liebe Community,

vor ein paar Tagen hab ich meine Wärmeleitpaste erneuert und da hab ich etwas zu viel aufgetragen dann ist etwas davon unter dieses Metallding was auf der CPU sitzt gelaufen. Später hab ich den PC gestartet da zeigt er - 5°C an da dachte ich mir wegen neuer WLP kann die Temperatur ja nicht so super sein dann hab ich Prime 95 laufen gelassen Temperatur: 130°C kann ja nicht sein weil wenn ich den Kühler anfasse ist er gerade handwarm. Da ich ja einen Dual-Core CPu habe gibt es ja noch zwei Temperaturen die so zwischen 40 - 55 °C die müssten stimmen Auch im Bios steht die falsche Temperatur AM CPU Lüfter kann es nicht Liegen der ist nur an einem anderen Anschluss weil aus dem Vorgesehenden Anschluss zu wenig Strom Kommt

Was meint ihr was kann das sein?

Jetzt noch meine Hardware: MB: MSI MS-7125 CPU: AMD ATHLON 64 X2 4400+ RAM 2,5 GB DDR 400 Dual Channel HDD: Western Digital 500 GB Blue GPU: EVGA Geforce 210 1 GB DDR3 Windows 7 Home Pemium 32-Bit

Ich freue mich über jede Antwort

MFG: Lucas123

Antwort
von Michael051965, 30

Hallo

Das stimmt das 130 Grad unmöglich sind da wäre deine CPU wahrscheinlich durchgeschmort.

Am besten baust du die CPU aus entfernst vorsichtig und gründlich die Wärmeleitpaste und trägst Sie neu auf.

Ein Tropfen in der Mitte reicht völlig aus.

Wenn du dir nicht sicher bist kann dieses Video vielleicht helfen.

Welche Paste hast du denn gekauft ? Da gibt es auch Unterschiede.

Ich benutze Arctic cooling MX-2.

Kommentar von Lucas123 ,

Die Wärmeleitpaste hab ich auch schon ein zweites Mal gewechselt,ich hab ja selber schon auf die WLP getippt. Aber komisch ist, dass die Core# 1 und Core#2 Temperaturen richtig sind zumindest so wie immer.

Kommentar von Lucas123 ,

Ohhh fast Vergessen die WLP ist die T12 von amasan 5 Gramm. Aber mit der hatte ich nie Probleme

Kommentar von maxspies99 ,

Die angeblich beste Methode, um die WLP aufzutragen, ist folgende: Ein Kreuz machen :D Dann verteilt sich das in jeder Ecke gleichmäßig.

Antwort
von sdeluxe64, 26

Sitzt vllt. der Kühler nicht richtig drauf oder hast du vor dem Wechsel beide Komponenten, also CPU und Kühler nicht ordentlich sauber gemacht?! ;-)

Kommentar von Lucas123 ,

Ja ich hab ja den artc cooling frezzer (oder wie der heisst) und der wackelt schon sehr selbst wenn ich die schrauben bis zu Anschlag eindrehe.

Kommentar von sdeluxe64 ,

Ein Kühler muss so fest drauf sitzten, das er kein stück zu wackeln ist und man an ihm den kompletten PC hochheben kann! ^^

Kommentar von maxspies99 ,

Einfach ein bisschen fester drücken...Ich hab auch schon öfters Probleme damit gehabt den Kühler wieder richtig fest zu kriegen. Hat aber am Ende doch geklappt :)

Kommentar von Lucas123 ,

Den schraubt man ja mit Schrauben an den Sockel. Mein AMD Boxed Kühler hält einwandfrei allerdings ist damit die Temperatur auch nicht anders.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten