Frage von zocker, 1

gta 5 trainer installieren?

es gibt doch jetzt einen script hook5 trainer. die erste version ging aber die neue geht jetzt nicht mehr und auch die alte geht jetzt nicht mehr. bei den textdokument von script steht erst startet da, und dann unknown game version. an was könnte das liegen? spiel hab ich auch als administrator gestartet.

Antwort
von maxspies99,

Vielleicht daran dass der Trainer die Version nicht unterstützt? :D

Die Meldung "unknown game version" sagt doch schon alles aus oder nicht?

Antwort
von Karner15, 1

Du brauchst die neue Version von dem Srcipt Hook

Es gab einen Patch für GTA 5 seit dem geht die alte Version von Script Hook nicht 

Keine passende Antwort gefunden?

Fragen Sie die Community