Frage von critical95, 17

CPU überhitzt (95° auf 75%)

Hey alle zusammen. Kurz gesagt geht es darum dass mein Laptop zu warm wird (bin sicher nicht der erste).

Ich komm' nicht mehr WEITER... habe den Laptop ausseinandergeschraubt, die alte wärmeleitpaste weggeputzt, neue drauf geschmiert, Lüfter abmontiert und mit Staubsauger und WEITERES sauber gereinigt. Die SOFTWARE "Speccy" zeigt immernoch an dass mein CPU 95° heiss ist und ich merke dass das Gehäuse des Laptops auch ziehmlich warm wird. Danach habe ich den maximaler Leistungszustand des Prozessors von 100% auf 75% begrenzt, was auch nichts gebracht hat... wenn ich schon nur CHROME mit youtube offen habe geht's (laut "Speccy") wieder auf 95°.

Und ach ja... NEIN ich habe mein Laptop nicht auf dem Bett oder Sofa.

Kann mir einer helfen? wäre sehr froh. Danke schon mal im voraus.

PC: ASUS N73S alles Serie und keine Hardware verändert oder ersetzt. Intel Core i7 2670QM @ 2.20GHz 12Gb Ram Für mehr infos BITTE fragen.

Antwort
von DrErika, 16

Du hast eigentlich all das gemacht, was nötig ist, um ein solches Problem in den Griff zu kriegen. Entweder hast du dabei einen Fehler gemacht, etwas übersehen oder die falschen Luftauslässe gereinigt.

Denn wenn die Wärmeleitpaste erneuert, der Lüfter funktionabel und der Ablufttransport gewährleistet ist, sollte der Laptop nicht überhitzen, nur weil man Chrome aufhat.

Kommentar von critical95 ,

Weiss nicht was ich falsch machen konnte... habe die wärmeleitpaste mit einem pinsel aufgetragen und natürlich nicht zu viel. Der lüfter läuft auch wie normal (er ist zu hören). ist eigentlich nicht der erste Laptop an dem ich das gemacht habe und bei den anderen hat es geklapt.

Kommentar von AnnaRisma ,

Pinsel?

PINSEL?? ... ! ...?

Die Wärmeleitpasten, die ich bisher gustierte, waren allesamt so hochviskos, dass ich beim Stichwort Pinsel schaudere.

Ich könnte mir durchaus vorstellen, dass du mit dem Pinsel mehr Partikel in die Leitpaste einbringt, als gut tut.

Ein etwa reiskorngroßer Klecks in der Mitte der Berührungsfläche wird automatisch durch den Anpressdruck des Kühlers gleichmäßig verteilt.

Antwort
von critical95, 13

Problem gelöst... habe mir bei STEG einen neuen Lüfter gekauf und den alten ersetzt. der alte Lüfter ist war gelaufen, jedoch zu langsam da er nicht genug Strom bekam (kabel defekt). Neuer montiert und voila... von 95 auf 56°. Danke an alle dass ihr euch Zeit genommen habt mir zu helfen! :-)

Antwort
von hans39, 16

Sind denn im Taskmager hinsichtlich CPU-Auslastung und Prozesse keine Auffälligkeiten festzustellen?

Kommentar von critical95 ,

CPU auslastung geht nicht über 10%

Arbeitsspeicher: 2.45Gb konstant

Ich sehe nichts was auffällig sein könnte

Kommentar von hans39 ,

Kommen Dir dann dem Messwert nicht Zweifel auf?

Keine passende Antwort gefunden?

Fragen Sie die Community